OpenOffice Impress "not available"

I have the current OpenOffice 3.2 installed (just upgraded last night to whatever the most current release is even) but OpenLP doesn't recognize it and says the controller is unavailable.  Is there something I need to copy or download or something?

Comments

Sign In or Register to comment.