Trouble upgrading from 2.4.1 to 2.4.2





I
I am trying to upgrade from 2.4.1 to 2.4.2 in Ubuntu 15.10 from the
command line. I do a




sudo add-apt-repository ppa:openlp-core/release
sudo apt-get update
sudo apt-get install openlp


I get




ng
package lists... Done

Building
dependency tree

Reading
state information... Done

openlp
is already the newest version.

0
upgraded, 0 newly installed, 0 to remove and 0 not upgraded.




Am
I using the wrong commandline commands?






Comments

Sign In or Register to comment.