Instalacion de versiones de openlp antiguas en ubuntu

Hola a todos, estoy corriendo ubuntu 18 en un laptop. E instale openlp (2.4) y todo funciona excepto los temas con transparecias a el desktop. Se q es unn problema de esta version y quiero instalar versiones antiguas (2.0 y 2.2) pero no he podido, He descargado los archivos pero ellos no traen el archivo de configuracion.... y no he podido hacer esto. Alguien sabe como installar versiones antiguas de openlp en ubuntu?
Sign In or Register to comment.