** (process:55068): WARNING **: 00:25:19.001: Error loading plugin: libvoikko.so.1: cannot open shar

Hello, I recently downgraded my python version 3.10 to 3.9.9 and the rest of the packages before that on my Arch Linux. Now, After I succesfully installed the software, and run it on my laptop, I received this error on my terminal. Please help or at least say something. It helps a lot to me.


Sign In or Register to comment.