Songbook song numbers without hash (#)

When entering the songbook and number in the song editor, there is a hash (#) sign shown before the song number. This # is also shown in the slide footer. Can this sign be changed/removed, in the songbook settings, or at least not be shown in the slides?

(openLP 2.9.5)

Regards,

Stephan van der Plas

Comments

Sign In or Register to comment.